Recherche avancée

Le groupe d'infusion ne rentre plus

Melitta CI

kgm2022

dimanche, 31. juillet 2022, 15h08

*

Buveurs de café

Groupe : Mitglieder

Contributions : 5

Numéro de membre : 50485

Membre depuis : 02.03.2022

Bonjour
, après avoir remplacé la vanne de drainage, je n'arrive plus à insérer le groupe d'infusion. Lors de la première tentative de démarrage, quelque chose a dû mal tourner. En tout cas, il n'y a pas eu de café et je n'ai pu retirer le groupe d'infusion que par le bas, à grand renfort de tâtonnements.
Il semble maintenant que l'axe du moteur soit un peu tordu par rapport à son logement dans le groupe d'infusion. En tout cas, il ne rentre pas. Sur le groupe d'ébouillantage, il y a un dispositif de réglage qui doit permettre de l'ajuster. Cela ne suffit pas, mais pas du tout.
J'ai vérifié une nouvelle fois tous les connecteurs retirés et les interrupteurs de fin de course et je n'ai rien remarqué.
Quelqu'un a-t-il un conseil ?
Salutations à Klaus




kgm2022

lundi, 01. août 2022, 10h44

*

Buveurs de café

Groupe : Mitglieder

Contributions : 5

Numéro de membre : 50485

Membre depuis : 02.03.2022

J'ai vérifié une nouvelle fois : pour la bague de guidage beige sur le pivot, il y a un marquage de montage dans le boîtier. Je ne peux pas l'ajuster. La bague de guidage est tournée de quelques millimètres vers la droite. Il est probable que le tourillon soit positionné par les microrupteurs. Et maintenant ?

kgm2022

lundi, 01. août 2022, 14h16

*

Buveurs de café

Groupe : Mitglieder

Contributions : 5

Numéro de membre : 50485

Membre depuis : 02.03.2022

J'ai actionné l'interrupteur de contact du groupe d'infusion. Maintenant, j'ai pu l'insérer.
Malheureusement, aucun café ne sort. Toute l'eau s'écoule par le bas, par la valve de drainage.

Inrave

dimanche, 22. janvier 2023, 11h50

Unregistered

J’ai le même problème.
Après l’avoir nettoyé le groupe ne veut plus rentrer dans son logement.